[VW Polo 1.4 TDI 2003] rumore strano...cccrrriiiii

Audi, BMW, Ford Europa, Mercedes, Opel, Porsche, Volkswagen

Moderatore: Staff Sicurauto.it

Rispondi
venu_ro
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 2
Iscritto il: 19/04/2010, 10:32

[VW Polo 1.4 TDI 2003] rumore strano...cccrrriiiii

Messaggio da venu_ro » 19/04/2010, 10:45

Ciao a tutti! Ho un problema particolare e abastanza difficile da spiegare. magari qualcuno che ha avuto sto prob potrebbe aiutarmi... sento un rumore tipo crrrrrrrrrrrrrriiiiii quando il motore e in presa, quando accelero, e mi sembra piu lenta. il motore si sente girare bene ma la macchina piano piano prende velocita. ho sostituito la cinghia distribuzione, sostituito cinghia servizi (tutto), cambio silent, cambio olio cambio, pero sto criiiiii c'e sempre. a volte appena parto a motore freddo la macchina va che una bomba, dopo qualche km comincia...criiiiiiii :( e dinuovo un po lenta. in folle o da fermo tutto perfetto. polo 1.4 TDI motore AMF 3 cilindri - 82000km. Grazie a tutti!

Avatar utente
zambor
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 1248
Iscritto il: 30/07/2007, 2:18

Re: [Vw Polo 1.4 TDI 2003] rumore strano...cccrrriiiii

Messaggio da zambor » 19/04/2010, 20:21

Purtroppo i rumorini spesso sono rognosi da trovare anche avendo la macchina a disposizione , per forum è ancora più difficile, hai provato a farla guidare da un meccanico per sapere cosa ne pensa?

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti