[VW Polo 2004 - 1400 TDI] - Rumore trasmissione

Audi, BMW, Ford Europa, Mercedes, Opel, Porsche, Volkswagen

Moderatore: Staff Sicurauto.it

Rispondi
Nicolas
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 5
Iscritto il: 26/10/2009, 9:25

[VW Polo 2004 - 1400 TDI] - Rumore trasmissione

Messaggio da Nicolas » 03/11/2009, 16:08

Salve,

Sono possessore di una Polo 1400 TDI del 2004. Ha poco più di 46.000 KM.

Mi accorgo che a regimi del motore bassi, quando metto la terza o la quarta, e inizio a dare gas, sento una vibrazione, rumore dal motore (forse dalla trasmissione). Avete idea cosa potrebbe essere???

Colgo l'occasione per chiedere consiglio su come cambiare 1 luce di posizione anteriore... secondo voi è difficile? Ho provato a infilare la mano ma non sono riuscito ad estrarre la lampadina... poi a leggere il manuale VW mi sono spaventato... parla di poossibili esplosioni!!!

Vi ringrazio. Nicolas

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Re: [VW Polo 2004 - 1400 TDI] - Rumore trasmissione

Messaggio da Federico Autotecnica » 04/11/2009, 19:48

Il problema rumore è molto generico per tentare una diagnosi online.

La lampadina è scomoda da raggiungere.... per estrarle il porta lampada basta sfilarlo dalla sede con una leggera forza. :ciao
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 5 ospiti