[VW Polo TDI] Batteria da sostituire?

Audi, BMW, Ford Europa, Mercedes, Opel, Porsche, Volkswagen

Moderatore: Staff Sicurauto.it

beppe2004
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 3
Iscritto il: 22/12/2009, 19:40

Re: [VW Polo TDI] Batteria da sostituire?

Messaggio da beppe2004 » 22/12/2009, 20:17

Ma guarda un pò anche a me è successa la stessa cosa.Macchina morta a causa del gelo e batteria sostituita.Il problema è che da quando ho cambiato la batteria mi è andato in blocco il servosterzo :roll: Prima che la batteria partisse completamente aveva già dato una prima avvisaglia l'anno scorso con l'ultimo freddo ma dopo averla fata ripartire con i cavetti e con l'arrivo della calda stagione la batteria sembrava essere a posto.Ieri invece è crollata di nuovo ed ho deciso di sostituirla al secondo black out dopo averci riprovato con i cavetti.Solo che non capisco perchè il servosterzo che prima si ripristinava spegnendo e riaccendendo il quadro stavolta non vuole saperne... :testata Secondo voi cosa può essere successo?Qualche consiglio per evitare batoste??Adesso sto girando con la spia accesa e lo sterzo alquanto duro...

Avatar utente
zambor
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 1248
Iscritto il: 30/07/2007, 2:18

Re: [VW Polo TDI] Batteria da sostituire?

Messaggio da zambor » 22/12/2009, 22:48

Prima di tutto bisogna controllare che la carica dell'alternatore sia regolare, se la carica va bene serve una diagnosi con il tester.

beppe2004
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 3
Iscritto il: 22/12/2009, 19:40

Re: [VW Polo TDI] Batteria da sostituire?

Messaggio da beppe2004 » 22/12/2009, 23:09

Ho fatto fare oggi la diagnosi alla Volkswagen e risultava un anomalia alla centralina del servosterzo.Ma essendo troppo generico come allarme mi ha detto che devo lasciargliela per capire meglio.Un altro meccanico mi ha detto che probabilmente bisogna ripristinare la configurazione della centralina che essendo elettronica potrebbe essersi sconfigurata a causa dei ripetuti tagli di tensione.Quest'ultima mi è sembrata la spiegazione più attendibile visto che anche in passato faceva questo problema ma poi si ripristinava da sola.Nessuno ha avuto un esperienza simile?

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti