Yaris 1.0 12/03 - vuoti di potenza ai bassi regimi

Discutiamo dei vari modelli di auto in commercio o quelli in uscita. Grazie ad Adiconsum chiariamo i diritti sulla Garanzia.

Moderatore: Staff Sicurauto.it

Alberto.Zuffellato
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 20
Iscritto il: 11/11/2004, 18:03
Località: Vicenza

Yaris 1.0 12/03 - vuoti di potenza ai bassi regimi

Messaggio da Alberto.Zuffellato » 01/12/2004, 17:04

Mia moglie ha una Yaris 1.0, ultima versione, immatricolata nel dicembre 2003 (Euro 4).
La uso spesso anch'io soprattutto in città. Ne sono molto contento a parte un difetto chè ultimamente mi stà dando molto fastidio.
Ero già a conoscenza prima di acquistarla (l'ho provata un paio di volte) del fatto che non ha molta coppia ai bassi regimi e quindi va tenuta un po' su di giri, basta saperlo e abituarsi. Negli ultimi mesi però ho riscontrato dei fastidiosi e pericolosi vuoti di potenza al di sotto dei 2000 giri - dico pericolosi perchè, per esempio, arrivando ad una rotatoria in seconda ed immettendosi "fidandosi" della normale ripresa, può capitare di trovarsi in mezzo alla rotatoria con l'auto praticamente ferma con necessità del brusco inserimento della prima per togliersi d'impiccio (e non sto parlando di ripresa da 500 giri, ma da ben oltre i 1000 giri).
Confidavo che fosse un problema di regolazione delle valvole o qualcos'altro del genere, risolvibile al primo tagliando ma ho tristemente scoperto che non è così.
L'ho ritirata ieri dopo il primo tagliando è i vuoti ci sono ancora. Già alla consegna, il meccanico cui ho fatto presente il problema mi aveva anticipato che al primo tagliando non regolano le valvole e che il problema probabilmente deriva dalla centralina che nell'ultima versione è stata ritarata per rendere l'auto Euro 4 e che in certe situazioni non risponde con immediatezza creando questa sensazione di vuoto di potenza.
Se è vero che è così (ho i miei dubbi in quanto qualche mese fa il motore, pur con scarsa coppia, non aveva vuoti cosi evidenti) la cosa è molto pericolosa.
Qualcuno ha riscontrato lo stesso problema ?
E' possibile risolverlo in qualche modo ?
Scusate se mi sono dilungato ........
Ciao e grazie in anticipo.
Alberto

Avatar utente
chegue
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 1322
Iscritto il: 19/11/2004, 15:39
Località: Lecce&Torino

Messaggio da chegue » 01/12/2004, 17:16

Ciao omonimo (mi chiamo Alberto anch'io) :ciao ! A parte il fatto che le soffocanti (anche se più che legittime) strozzature imposte dalla normativa Euro4 abbiano tolto un bel po' di verve a un po' tutti i motori, specialmente a quelli non nati già con l'intento di rispettarla ma aggiornati per questo (ed è il caso della tua Yaris) e che la cosa sia per forza di cose ancora più avvertibile sui motori di piccola cubatura e magari anche un po'allegri in quanto già carenti di coppia, se davvero come dici il fenomeno si è reso più avvertibile con l'uso potrebbe essere un problema di filtro dell'aria intasato, che facendo passare meno aria del dovuto ingrassi la miscela aria-benzina rendendo il motore meno pronto ai bassi-bassissimi regimi. :ok :ciao
Salentinu nell'anima
Giulia Super 1.6 '72 - Fiat 600D '63 - Fiat 508 balilla 3M '33 - (tra poco non più :-[ ) Fiat 127 '72 :angel - Fiat Panda 750 CL '87 - Opel Tigra 1.6 '95 - Punto I 1.2 85 16v HLX '99 - Yamaha FZR 1000 Ex-Up '90 - Suzuki GSX-R 1100 '92 - Honda CB 400 Four SS '78
Le mie bimbe

Avatar utente
chegue
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 1322
Iscritto il: 19/11/2004, 15:39
Località: Lecce&Torino

Messaggio da chegue » 01/12/2004, 17:19

Se tale fenomeno è accompagnato da incertezze e borbottii e in queste occasioni i gas di scarico diventano grigio-nerastri il problema potrebbe-dovrebbe esser quello. :ciao
Salentinu nell'anima
Giulia Super 1.6 '72 - Fiat 600D '63 - Fiat 508 balilla 3M '33 - (tra poco non più :-[ ) Fiat 127 '72 :angel - Fiat Panda 750 CL '87 - Opel Tigra 1.6 '95 - Punto I 1.2 85 16v HLX '99 - Yamaha FZR 1000 Ex-Up '90 - Suzuki GSX-R 1100 '92 - Honda CB 400 Four SS '78
Le mie bimbe

Alberto.Zuffellato
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 20
Iscritto il: 11/11/2004, 18:03
Località: Vicenza

Messaggio da Alberto.Zuffellato » 01/12/2004, 17:39

Nessuna incertezza e borbottio. Solo: acceleratore leggermente schiacciato e auto con andamento molto regolare ma praticamente quasi ferma per più di qualche secondo fino a che non raggiunge all'incirca i 2000 giri, dopo parte.
Può succedere anche partendo in prima se stacco la frizione ad un numero di giri non troppo alto.
Guidandola oggi mi è sembrato proprio essere un problema di centralina. Perchè non abbia il vuoto è necessario sfiorare appena l'acceleratore, attende che la centralina "capisca" e porti il motore al di sopra dei 2000 giri e poi si può accelarare.
Ma è possibile !?!
Alberto

Alberto.Zuffellato
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 20
Iscritto il: 11/11/2004, 18:03
Località: Vicenza

Messaggio da Alberto.Zuffellato » 01/12/2004, 17:43

Non è partita la mia risposta precedente.
Ti ringraziavo per il suggerimento del filtro dell'aria ma credo che sia stato cambiato al tagliando. Devo controllare.
Ciao
Alberto

Avatar utente
chegue
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 1322
Iscritto il: 19/11/2004, 15:39
Località: Lecce&Torino

Messaggio da chegue » 01/12/2004, 17:47

Beh,in effetti è strano. In questo caso credo anch'io che sia un problema di centralina, solo che avendo avuto solo auto (e moto) con alimentazione a carburatori non saprei a questo punto cosa consigliarti... :-[ :ciao
Ultima modifica di chegue il 01/12/2004, 17:53, modificato 1 volta in totale.
Salentinu nell'anima
Giulia Super 1.6 '72 - Fiat 600D '63 - Fiat 508 balilla 3M '33 - (tra poco non più :-[ ) Fiat 127 '72 :angel - Fiat Panda 750 CL '87 - Opel Tigra 1.6 '95 - Punto I 1.2 85 16v HLX '99 - Yamaha FZR 1000 Ex-Up '90 - Suzuki GSX-R 1100 '92 - Honda CB 400 Four SS '78
Le mie bimbe

Avatar utente
chegue
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 1322
Iscritto il: 19/11/2004, 15:39
Località: Lecce&Torino

Messaggio da chegue » 01/12/2004, 17:51

Ma (pur sapendo che non è ammissibile doverlo fare per trarsi d'impaccio con un'auto del 2003 da 68 cv, lo chiedo solo per avere più elementi per giudicare) premendo a fondo il pedale del gas in queste situazioni l'auto come risponde?
Salentinu nell'anima
Giulia Super 1.6 '72 - Fiat 600D '63 - Fiat 508 balilla 3M '33 - (tra poco non più :-[ ) Fiat 127 '72 :angel - Fiat Panda 750 CL '87 - Opel Tigra 1.6 '95 - Punto I 1.2 85 16v HLX '99 - Yamaha FZR 1000 Ex-Up '90 - Suzuki GSX-R 1100 '92 - Honda CB 400 Four SS '78
Le mie bimbe

Alberto.Zuffellato
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 20
Iscritto il: 11/11/2004, 18:03
Località: Vicenza

Messaggio da Alberto.Zuffellato » 01/12/2004, 17:57

Stesso comportamento ma ci mette di più a salire di giri.
In teoria, se fosse a carburatori si ingolferebbe ma credo che qui sia la centralina a decidere di non accettare un'ulteriore immissione di carburante che non servirebbe a niente (anzi, inquinerebbe di più - vedi adeguamento Euro 4)
Alberto

Avatar utente
chegue
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 1322
Iscritto il: 19/11/2004, 15:39
Località: Lecce&Torino

Messaggio da chegue » 01/12/2004, 18:22

Si, funziona così! Te lo chiedevo perchè nel caso in cui l'auto avesse risposto con brio poteva essere indice di un comportamento anomalo della centralina: nessuna auto a benzina risponde con brio affondando il gas a regimi bassissimi, se lo fa o è perchè la miscela è troppo magra o perchè l'erogazione di benzina è inferiore al normale. Comunque sempre di centralina dovrebbe trattarsi, per il resto falla provare da un bravo meccanico specializzato e chiedi a lui, sicuramente saprà consigliarti al meglio! :ok
Salentinu nell'anima
Giulia Super 1.6 '72 - Fiat 600D '63 - Fiat 508 balilla 3M '33 - (tra poco non più :-[ ) Fiat 127 '72 :angel - Fiat Panda 750 CL '87 - Opel Tigra 1.6 '95 - Punto I 1.2 85 16v HLX '99 - Yamaha FZR 1000 Ex-Up '90 - Suzuki GSX-R 1100 '92 - Honda CB 400 Four SS '78
Le mie bimbe

Alberto.Zuffellato
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 20
Iscritto il: 11/11/2004, 18:03
Località: Vicenza

Messaggio da Alberto.Zuffellato » 01/12/2004, 18:37

Credo che il meccanico con cui ho parlato ieri al concessionario Toyota fosse il capoofficina per cui dovrei fidarmi, ma non mi spiego (e neanche lui se lo sa spiegare) il perchè io abbia la sensazione che questi vuoti non fossero così accentuati qualche mese fa.
Il fatto è, a mio parere, che anche il miglior meccanico alle prese con l'elettronica (ormai esasperata) si trova un po' in difficoltà.
Era molto più facile regolare un carburatore.
Mi sembra di capire, dalla lista delle tue "bimbe" che tu ne sappia qualcosa.
Ciao
Alberto

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 4 ospiti