[Fiat Punto 1.2 8v] - Ticchettio in accelerazione a caldo

Abarth, Alfa Romeo, Fiat, Lancia, Ferrari, Maserati, Lamborghini

Moderatore: Staff Sicurauto.it

Rispondi
Gionni92
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 6
Iscritto il: 25/04/2020, 16:51
Nome: Giovanni

[Fiat Punto 1.2 8v] - Ticchettio in accelerazione a caldo

Messaggio da Gionni92 » 10/03/2021, 11:24

Ciao a tutti.

Una settimana dopo aver sostituito la valvola termostatica sulla mia Punto, ho iniziato a sentire un gorgoglio proveniente dal cofano, a cui si aggiunge un ticchettio in accelerazione, tra 1000 e 2000rpm.
I fenomeni credo siano collegati, in quanto il ticchettio appare soltanto quando si apre il termostato, dopo circa 5 minuti di marcia, mentre a macchina fredda no.
Subito dopo i primi rumori ho notato che perdeva un po' di liquido di raffreddamento dal tubo che collega la vaschetta del refrigerante al motore, ma stringendo meglio la fascetta ora non si hanno più perdite.
Ho effettuato lo sfiato dell'impianto di raffreddamento 3-4 volte, ma i problemi persistono.

I problemi sono effettivamente collegati?
Può essere che lo spurgo effettuato durante il cambio della valvola non è stato fatto correttamente e c'è ancora del vecchio liquido di raffreddamento che entra in conflitto col nuovo?
Oppure il tappo che non fa tenuta?

Grazie per la vostra attenzione :ok

Avatar utente
ottobre_rosso
Moderatore
Moderatore
Messaggi: 11117
Iscritto il: 25/05/2006, 0:01
Nome: Daniele
Località: La terra della cassoeula!!!
Contatta:

Re: [Fiat Punto 1.2 8v] - Ticchettio in accelerazione a caldo

Messaggio da ottobre_rosso » 10/03/2021, 15:17

se senti gorgoglio e' probabile ci sia ancora dell'aria nel circuito di raffreddamento
Hai verificato di averlo fatto, oltre che bene, in tutti i punti possibili?
Il denaro fa ricco l'uomo... l'educazione lo rende signore!

Gionni92
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 6
Iscritto il: 25/04/2020, 16:51
Nome: Giovanni

Re: [Fiat Punto 1.2 8v] - Ticchettio in accelerazione a caldo

Messaggio da Gionni92 » 10/03/2021, 16:48

L'ho fatto svitando le due valvoline e dopo pochissima attesa esce il liquido.
Ho anche effettuato lo sfiato "rapido" accelerando da fermo con il tappo aperto.
Dovrei vedere delle goccioline nella vaschetta del refrigerante, in prossimità del tappo, qualora ci fosse ancora aria nell'impianto?

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 19 ospiti