[Fiat Punto multjet 1.3 2004] problemi cambio automatico?

Abarth, Alfa Romeo, Fiat, Lancia, Ferrari, Maserati, Lamborghini

Moderatore: Staff Sicurauto.it

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Re: [Fiat Punto multjet 1.3 2004] problemi cambio automatico

Messaggio da Federico Autotecnica » 01/04/2011, 20:25

Grazie Peter per la segnalazione :ok
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

rosario86
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 2
Iscritto il: 10/07/2012, 14:34
Nome: rosario

Re: [Fiat Punto multjet 1.3 2004] problemi cambio automatico

Messaggio da rosario86 » 10/07/2012, 14:51

ciao peter , sai sto avendo lo stesso tuo problema col cambio automatico della mia punto multijet 1.3 16V .. da qualche mese ke giro invano tra officine Fiat ed elettrauti, con le varie diagnosi non sono riusciuti a capire dove sta il difetto e il perchè aprendo la porta del lato guida non si azioni quel ronzio di cui parlavi e successivamente la macchina non accende ; nel mio caso mi succedeva ke al trascorrere di un 'oretta da quando la macchina presentava il problema ,questi si azionava nuovamente facendo ripartire la macchina. voglio sapere da te o da qualcuno nel forum sè i sintomi compacino prima di effettuare la sostituzione come hai fatto te; poi non capisco se hai cambiato il motorino o la pompa dell'impianto idraulico del cambio oppure entrambi?
RAGAZZI HELP ME :stanco:

rosario86
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 2
Iscritto il: 10/07/2012, 14:34
Nome: rosario

Re: [Fiat Punto multjet 1.3 2004] problemi cambio automatico

Messaggio da rosario86 » 18/07/2012, 12:20

risoltoooooooooooooooo il problema dopo ben tre mesi :si .. con la sostituzione del motorino d'avviamento e l'aggiornamento della centralina .. costo complessivo 500 euro :ciao

Avatar utente
ottobre_rosso
Moderatore
Moderatore
Messaggi: 11004
Iscritto il: 25/05/2006, 0:01
Nome: Daniele
Località: La terra della cassoeula!!!
Contatta:

Re: [Fiat Punto multjet 1.3 2004] problemi cambio automatico

Messaggio da ottobre_rosso » 18/07/2012, 13:35

grazie per il feedback Rosario

:ciao
Il denaro fa ricco l'uomo... l'educazione lo rende signore!

gianpio
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 1
Iscritto il: 21/02/2014, 15:28
Nome: gianpio

Re: [Fiat Punto multjet 1.3 2004] problemi cambio automatico

Messaggio da gianpio » 22/02/2014, 15:58

salve gente io ho il problema ke quando sto tipo in seconda marcia e sto x fermarmi và in N e sono costretto ad inserirla di nuovo... la frizione l'ho cambiata e non è! la diagnosi dice problema pressione olio! il meccanico ha provato tre pompette diverse ma il problema nn si è risolto! ora leggevo tra i vostri commenti che qualcuno in particolare ha parlato di motorino o pompa idraulica sapreste spiegarmi qualcosa di più approfondito? xke altra gente mi ha detto che potrebbe essere un tappino che c'è nel motorino robotizzato oppure aggiornamento di centralina!!!! cmq il rnzio dello sportello ho notato che nn me lo faceva più

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 10 ospiti