[Lancia Musa 1,9 jtd] problema avviamemto

Abarth, Alfa Romeo, Fiat, Lancia, Ferrari, Maserati, Lamborghini

Moderatore: Staff Sicurauto.it

Rispondi
Robert
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 1
Iscritto il: 02/12/2020, 9:27
Nome: Roberto

[Lancia Musa 1,9 jtd] problema avviamemto

Messaggio da Robert » 02/12/2020, 9:43

Buongiorno, approfitto innanzitutto per salutare tutti gli iscritti a questo forum, essendo il mio primo intervento.
Tento di spiegarvi il mio problema. Giorni addietro, nella mia zona c’è stato una pioggia molto intensa. Nella mia auto, una lancia musa 1.9 jtd, è entrata acqua al livello dei tappettini, non tanta.
Per un paio di giorni l’ho usata senza problemi, poi non è più ripartita. In pratica, inserendo la chiave, si accendevano tutte le spie (compresa quella che non riconosce la chiave) ed usciva l’avviso “avaria sterzo”. Ovviamente se provavo a mettere in moto non si avviava. Notavo ogni mattina una grande quantità di umidità nell’abitacolo, sicuramente provocata dai tappeti ancora bagnati, ed ho pensato che tale umidità abbia potuto intaccare la centralina (board computer mi pare si chiami). Ho aperto lo sportellino dove è ubicata ed ho tentato di asciugarla. Ho notato solo una volta che la radio si accendeva e spegneva da sola.
Ieri, ho provato ad accenderla, e stavolta le spie sembravano regolari ma la batteria iniziava a dare segni di abbandono.
La batteria l’avevo cambiata ad aprile 2019, quindi non riesco a capire se si sia esaurita naturalmente o possa esserci qualche influenza con quanto accaduto (probabilmente) alla centralina. Se qualcuno può consigliarmi cosa fare e cosa non fare, gli sarei grato.
Ultima modifica di ottobre_rosso il 07/12/2020, 14:33, modificato 1 volta in totale.
Motivazione: corretto titolo come da regolamento

Avatar utente
ottobre_rosso
Moderatore
Moderatore
Messaggi: 11079
Iscritto il: 25/05/2006, 0:01
Nome: Daniele
Località: La terra della cassoeula!!!
Contatta:

Re: [Lancia Musa 1,9 jtd] problema avviamemto

Messaggio da ottobre_rosso » 07/12/2020, 14:35

Difficile fare una diagnosi online: io farei fare una diagnosi tramite OBD in officina
Il denaro fa ricco l'uomo... l'educazione lo rende signore!

maxxis
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 974
Iscritto il: 03/11/2010, 23:22
Nome: roberto
Località: Emilia Romagna

Re: [Lancia Musa 1,9 jtd] problema avviamemto

Messaggio da maxxis » 08/12/2020, 17:53

Da verificare innanzitutto il motivo x cui è entrata acqua nell"abitacolo e intervenire alla riparazione.,che probabilmente ha bagnato dei cablaggi causando i problemi descritti.,farei verificare bene il tutto ed eventualmente usando prodotti specifici x togliere acqua e umidità in special modo dalla centralina gestionale.,bisognerà poi procedere togliendo i tappeti bagnati e cercare di riasciugare bene di nuovo lasciando gli sportelli aperti in un luogo caldo se possibile in maniera di accelerare il processo.,steps successivo come suggerito da Ottobre Rosso.,diagnosi obd in officina..,

Rispondi

Chi c’è in linea

Visitano il forum: Google Adsense [Bot] e 7 ospiti