[Punto 1300 Multijet 2005] Problema accensione

Abarth, Alfa Romeo, Fiat, Lancia, Ferrari, Maserati, Lamborghini

Moderatore: Staff Sicurauto.it

Avatar utente
fender57
Rank: Neo patentato
Rank: Neo patentato
Messaggi: 57
Iscritto il: 05/08/2006, 23:53
Località: Roma

[Punto 1300 Multijet 2005] Problema accensione

Messaggio da fender57 » 27/01/2007, 13:23

Per prima cosa complimenti per il sito e onorato di farvi parte.
Scrivo questa mia per un problema accaduto poco fa.
L'auto in questione è una Punto 1300 Multijet del giugno 2005.
Ero andato al bar ho preso un caffè e quando ho messo a moto ho notato le spie del cruscotto come impazzite. La macchina si è messa in moto regolarmente, forse la messa a moto ha avuto una leggera difficoltà, in tutti i modi si è resettato l'orario e tutti i dati (km parziali ecc.) meno chiaramente i Km fondamentali.
Sono partito, e ho fatto varie prove spegnendo e accendendo, la cosa risultava normale. Cosa potrebbe essere stato?
Riferisco che la batteria è ancora quella originale (che sia la causa?), la macchina è ancora in garanzia.
Grazie per eventuali risposte e complimenti.
Ciao
Giovanni

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Messaggio da Federico Autotecnica » 27/01/2007, 14:25

Sembra un problema di batteria .....
hai lasciato le 4 freccie accese mentre eri al bar ?

Benvenuto in Sicurauto :ciao
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

Avatar utente
fender57
Rank: Neo patentato
Rank: Neo patentato
Messaggi: 57
Iscritto il: 05/08/2006, 23:53
Località: Roma

Messaggio da fender57 » 27/01/2007, 14:31

No, avevo spento regolarmente. Sono andato dal meccanico che conosco.
Anche a lui sembra un problema di batteria. In tutti i modi sono appena tornato a casa e la macchina è normale.
Dimmi se sbaglio, se è la batteria domani mattina dovrei avere la conferma mettendola di nuovo in moto.
Grazie mille FEDELELLA gentilissimo.
Ciao
Giovanni

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Messaggio da Federico Autotecnica » 27/01/2007, 19:10

Non è detto che domani mattina ti crei problemi....
le batterie sono a volte imprevedibili.....

Sono quasi certo che il problema sia nella batteria, purtroppo il non vedere la vettura limita parecchio :wink:
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

Avatar utente
fender57
Rank: Neo patentato
Rank: Neo patentato
Messaggi: 57
Iscritto il: 05/08/2006, 23:53
Località: Roma

Messaggio da fender57 » 28/01/2007, 1:44

FEDELELLA ha scritto:Non è detto che domani mattina ti crei problemi....
le batterie sono a volte imprevedibili.....

Sono quasi certo che il problema sia nella batteria, purtroppo il non vedere la vettura limita parecchio :wink:
Ok. Ti ringrazio molto, peccato che siamo lontani. Beato chi abita vicino a te. Ha un meccanico preparato e gentilissimo. :)
Grazie.
Ciao
Giovanni

Avatar utente
razdegan
Rank: Patentato attento
Rank: Patentato attento
Messaggi: 110
Iscritto il: 11/07/2006, 17:50

Messaggio da razdegan » 29/01/2007, 22:48

problema tipico di batteria difettosa, con elementi interni dissaldati, fai prima a cambiarla se' non e' in garanzia.
a me e' capitato in marcia un abbassamento totale di luci e motore tutte le spie accese compreso abs, auto che a tavoletta faceva non + di 40 km , ho dovuto fare + di 20 km perche' era buio ed in zona isolata, poi improvvisamente e' tornata la luce, mi sembrava di essere stato rapito dagli ufo. ho buttato via la batteria di mer*a ed ho preso una fiamm :ciao

Avatar utente
fender57
Rank: Neo patentato
Rank: Neo patentato
Messaggi: 57
Iscritto il: 05/08/2006, 23:53
Località: Roma

Messaggio da fender57 » 30/01/2007, 21:10

Grazie razdegan. Allora sono tornato adesso dal lavoro. La macchina va bene, non è più capitato. Ho visto la finestrella della batteria ed è verde, per cui è carica. Domani mattina ho l'appuntamento con il meccanico convenzionato Fiat. Vedrà con una diagnosi se esce fuori qualcosa.
La macchina è ancora in garanzia.
Un problema strano, oggi ho macchinato parecchio ma allo stesso tempo mi fermavo spegnevo il motore e accendevo. Insomma boh, l'ha fatto una volta sola lo scherzo. :roll:
Domani vedrò
Ciao grazie a tutti :ciao
Giovanni

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Messaggio da Federico Autotecnica » 30/01/2007, 21:38

fender57 ha scritto: Ho visto la finestrella della batteria ed è verde, per cui è carica.
Non fare affidamento sulla finestrella !!!
Come detto segna se è carica....non se è interrotta :ciao
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

Avatar utente
fender57
Rank: Neo patentato
Rank: Neo patentato
Messaggi: 57
Iscritto il: 05/08/2006, 23:53
Località: Roma

Messaggio da fender57 » 31/01/2007, 0:10

Grazie FEDELELLA, domani lo farò presente.
Ciao buonanotte.
:ciao Giovanni

Avatar utente
fender57
Rank: Neo patentato
Rank: Neo patentato
Messaggi: 57
Iscritto il: 05/08/2006, 23:53
Località: Roma

Messaggio da fender57 » 31/01/2007, 19:34

La macchina è stata controllata. La batteria era a posto. Diciamo che il meccanico ha provveduto a ...non ricordo il termime, non saldare, ma un altrto termine ove ha provveduto a rinforzare i contatti verso la batteria e la massa. Insomma, devo notare come va in questi giorni.
Boh, speriamo bene. :ooh
Ciao e grazie a tutti
Giovanni

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite